Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo
Resultados 21 al 30 de 38

El X-File de mi S40 2.0T, motor sucio por aceite pasado?

...

  1. #21
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: El X-File de mi S40 2.0T, motor sucio por aceite pasado?

    Un millón de gracias Riwax.

    Seguiré tu consejo y en cuanto pueda lo llevo al taller. No ando mucho con el coche pero procuraré usarlo lo mínimo imprescindible hasta que eso ocurra.

    Ya os contaré.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #22
    Miembro Master
    País
    Poland
    Avatar de Paketti

    Fecha de ingreso
    31 oct, 07
    Ubicación
    Barcelona
    Mensajes
    3,155
    Modelo
    Volvo V40 T4 Ph2 BSR Stage 3

    Predeterminado Re: El X-File de mi S40 2.0T, motor sucio por aceite pasado?

    Hola buenas,

    Mis problemas de arranque con el T4 se solucionaron con el cambio de regulador de la gasolina (en garantía), no sé si era la válvula de presión de gasolina o algo así (ví que costaba la pieza 105 € en la factura de Volvo). Le costaba arrancar también unos segundos, y hacía olor a gasolina cuando arrancaba. Por lo que he leído los síntomas se parecen al mío.

    Espero se arregle todo pronto.

    Saludos,

  4. #23
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: El X-File de mi S40 2.0T, motor sucio por aceite pasado?

    De primeras no he notado olor a gasolina, aunque mi olfato es muy limitado.

    A ver que dicen en el taller cuando lo lleve...

    Gracias

  5. #24
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: El X-File de mi S40 2.0T, motor sucio por aceite pasado?

    Parece que mi demencia pre-senil es más de lo que pensaba.

    Resulta que de repente me ha venido a la mente que ¿cómo sabía yo que le tocaba el cambio de aceite y filtros a los 162000km si no tengo las facturas Pues por el cartoncito que se lleva en la palanca del volante... Ahora no llevo, llevo una pegatina molona de 1cm2 en el cristal. Y ese cartoncito estaba cuando lo compré y por lo tanto se le cambió el aceite a los 147000km sin yo tener factura. Luego igual se le cambio tambien a los 135000km y el coche no se ha saltado ningún mantenimiento.

    de ser así, habrá que mirar directamente el manguito de vacío, ¿¿no?? O algún sensor o alguna chorradilla. Igual hasta tengo suerte y todo!

  6. #25
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: El X-File de mi S40 2.0T, motor sucio por aceite pasado?

    Ummm sigo dandole vueltas al tema del arranque del coche.

    ¿Es posible que sea problema de batería?? ¿que al hacer viajes cortos con DVD-Bluetooth, luces, limpiaparabrisas, climatizador, etc la bateria no cargue lo suficiente?
    Es nueva, pero no se...

    Lo digo porque casualmente me he fijado que la ventanilla sube y baja más lento a veces y cuando arranca bien sube más rápìdo. Además el pestillo trasero derecho a veces se queda como a medio camino, como si el motor no tuviera fuerza para subirlo o bajarlo y dandole varias veces al mando baja.

    Os preguntaréis por que no lo llevo al taller de una vez y me dejo de gaitas? pos porque me da panico la factura y que se queden unos dias con el coche y no poder ir a buscar curro

  7. #26
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: El X-File de mi S40 2.0T, motor sucio por aceite pasado?

    Bueno, tras mucho marear el lunes el S40 tiene cita con mi mecánico de confianza en Vitoria (de paso visito a familia y amigos) para dar fin al X-file del arranque. Espero que no sea mucho.

    Os mantendré informados.

  8. #27
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: El X-File de mi S40 2.0T, motor sucio por aceite pasado?

    Vengo del mecánico, dos días y medio mirandolo en profundidad y no han encontrado NADA, según la máquina está todo OK, lo han mirado en caliente, en frio, en templado... De hecho creo que ha ocurrido el "efecto presencia" y delante de ellos no se si ha llegado a fallar siquiera.

    Han echado un aditivo profesional limpiador y tendré que apurar este depósito y dandole caña en lo que pueda, han dado ellos 4 o 5 vueltas metiendole acelerones brutos y de momento a la vuelta de Vitoria el consumo en autopista a 130-140 ha mejorado mucho y ha vuelto a los 8l/100km normales habiendo sido a la ida de 10'5.

    De momento contento, ya veremos como evoluciona.

  9. #28
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: El X-File de mi S40 2.0T, motor sucio por aceite pasado?

    Tras casi 20 días y 2 botes de limpiador profesional apenas he notado diferencias, el consumo sí ha bajado un poco y el coche esta algo más brioso, también porque yo la atizo más al acelerador para que se limpie bien y a pesar de eso el consumo hasta ha bajado un poquito.

    A pesar de esto el arranque sigue igual de mal, el mecanico no se atreve a empezar a desmontar piezas y yo tampoco tengo presupuesto para ello, me ha dicho que si falla algo tarde o temprano cantará.

    ¿Es posible que sea tema solo del motor de arranque No deja de ser una pieza que se desgasta y que lleva 9 años y 168000km...

  10. #29
    Miembro Novato

    Fecha de ingreso
    18 feb, 08
    Mensajes
    3

    Predeterminado Re: El X-File de mi S40 2.0T, motor sucio por aceite pasado?

    Soy asiduo lector de ustedes y gracias por compartir.
    Tenia los mismos sintomas que estan describiendo, tardar en arrancar, en mi caso fue lo que te comentaban, 2 cosas.

    1)manguera que va desde la valvula de regulacion de gasolina del cuerpo de injecion a la Mariposa de aceleracion. ( por cierto muy pequeñita, apenas si se ve ) rajada.

    2) que la valvula de regulacion gasolina del cuerpo de injeccion se habia perdido o gastado un empaque. en tonces lo que pasa es que en vez de hacer vacio dejaba pasar gasolina.no regulaba

    Lo que causara que se ahogara al arrancar y por eso el fallo,despues execesivo consumo de gasolina por que no funcionaba la regulacion y como consecuensia humo banco con olor a huevo podrido. dejando pasar gasolina cruda al combertidor catalitico del escape con el riesgo de fundirse por execeso de temperatura.

    Espero pueda ayudar este comentario.Y perdonen la terminologia de las piezas, pero creo que se entiende.

    Saludos desde Mexico.

  11. #30
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: El X-File de mi S40 2.0T, motor sucio por aceite pasado?

    El olor a huevo podrido no lo he llegado a percibir, pero miraré lo que comentas.

    Gracias

Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo

Temas similares

  1. Aceite de motor
    Por luis.vargas05 en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 31/05/2015, 13:27
  2. aceite motor s60 2,4d
    Por marriobv en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 10/04/2014, 18:04
  3. Aceite motor en 850 TDI
    Por ocho50 en el foro Area Tecnica Volvo
    Respuestas: 0
    Último mensaje: 21/08/2011, 18:49
  4. Voy a comprar un coche realmente sucio.¿Limpio yo o pago?
    Por pingue en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 13
    Último mensaje: 14/04/2008, 12:09
  5. Yalo tengo (con fotos) Aunque un poco sucio.
    Por jander en el foro VOLVO XC90 (2002-2015)
    Respuestas: 17
    Último mensaje: 07/12/2006, 20:17

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •