Resultados 1 al 2 de 2

Perdida de potencia.

...

  1. #1
    Miembro Novato

    Fecha de ingreso
    07 ene, 09
    Mensajes
    1

    Predeterminado Perdida de potencia.

    Hola a tod@s,

    Soy nuevo en el foro así que me presento, soy de Bilbao y acabo de adquirir un Volvo S40 2.0D hace 15 días. El coche es de premium selection, lo he adquirido con 2 años y 24.000km.

    Hasta hoy había conducido mis primeros 400km con el coche sin ningún problema. Hoy me he incorporado a mi trabajo en Zaragoza y al hacer el viaje desde Bilbao cuando había recorrido 300km sin problemas, me paro en el peaje y se me cala, arranco y al salir se vuelve a calar, asi 4 veces, al final lo consigo sacar a tirones hasta el arcén, el coche no respondía.

    Con el coche arrancado en el arcén, vuelvo a tratar de salir y aunque esta vez ya no se cala no coge velocidad y va a tirones y oigo un ruido como de lata que viene de debajo del coche, de la parte de delante, como a la altura del conductor.

    Apago el motor, deconecto del mechero el cargador del navegador y sale sin problemas, como un tiro.

    Pongo el control de velocidad a 120km y recorro 20km normal, lo quito, bajo a 4 velocidad y pierde potencia, imposible subir de 2000rpm, no responde aun bajando el acelerador al fondo. Desconecto el mechero y recupera la potencia, vuelvo a circular sin problemas.

    Es la primera vez que conecto algo al mechero, se que la bateria me la dieron casi sin carga porque al entregarmelo marcaba batería baja. No se si tendra relación una cosa con la otra pero lo del mechero del coche me parece mucha casualidad.

    He llamado al servicio técnico y me dicen que puede ser un problema electrónico, lo tendré que dejar el viernes cuando vuelva y coger mi viejo coche, un ford escort de 9 años que parece mentira que me tenga que sacar de apuros con un Volvo, pero bueno.

    Os escribo por si alguno de vosotros ha tenido este problema y puede orientarme sobre lo que puede ser, me temo que me quedaré tirado el viernes cuando vuelva a casa.

    Muchísimas gracias por anticipado y disculpad por la chapa que os he soltado.

    Saludos.


  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Novato

    Fecha de ingreso
    21 nov, 08
    Mensajes
    1

    Predeterminado Perdida de potencia. V40 1.8i

    Hola saludos a todos
    Soy nuevo en el foro. Os comento lo que le pasa al coche, AYUDA POR FAVOR, me tiene loco.
    Pierde potencia, revoluciona pero no avanza.
    En vacio (N), si acelero hasta unos 4000 o 4500 rpm hace un salto y parece coger de nuevo potencia, da la impresion que se desatasca algo.
    En revoluciones bajas el coche esta con ralenti inestable y con perdida de potencia, revoluciona lentamente y no avanza tambien con lentitud, el motor parece que responde bien pero no transmite potencia.
    Podria ser de embrage?, si fuese asi deberia dar problemas en marchas largas, no?. Os comento no me sale ni humos raros.
    El coche es automatico.
    He leido algo sobre este coche, por lo visto parece que tiene un sistema de proteccion que baja el rendimiento del motor, para protegerse, podria ser debido a esto?
    Por supuesto esto no nos explica el fallo, solo que el motor rinde menos potencia como proteccion.
    Te comento lo que ya se le ha hecho.
    Cambiado:
    Filtros: gasolina, aire, aceite y filtro.
    Limpieza todo el sistema de admision de aire y tubos, mariposa, valvula ralenti, comprobado cables de bobinas (2y3 iguales 1y4 iguales) resistencia.
    Le hice una limpieza de una pieza donde le llega un tubo de la salida de humos del carter, tenia un tubo pequeño que llega hasta la entrada de la mariposa, estaba algo obstruido de carboncilla, no llegue a comprobar los tubos que salen directamente del carter ni tampoco la caja negra que se aloja alli.
    Te digo que en un principio tambien pegaba tirones en baja, ralenti inestable. en alta no lo hacia tanto, salvo en algunas ocasiones.
    parece que mejoró, pero al cabo de un mes me ha vuelto a dar problemas.
    Volvo V40 1.8i del ´98 automatico gasolina
    Gracias ante todo y saludos, haceis una labor excelente.

Temas similares

  1. PERDIDA DE POTENCIA
    Por gelito en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 11
    Último mensaje: 27/02/2015, 15:15
  2. perdida de potencia
    Por jonserra en el foro Presentacion
    Respuestas: 0
    Último mensaje: 30/12/2014, 19:34
  3. PERDIDA DE POTENCIA S60 D5
    Por javi sobrino en el foro Area Tecnica Volvo
    Respuestas: 2
    Último mensaje: 10/07/2014, 00:18
  4. perdida de potencia
    Por pedroms40 en el foro VOLVO S40/V40/V50
    Respuestas: 5
    Último mensaje: 26/04/2013, 18:31
  5. Pérdida de potencia en V50 2.0D
    Por txikon en el foro VOLVO S40/V40/V50
    Respuestas: 38
    Último mensaje: 06/10/2011, 17:48

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •