Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15

CILINDRO NO FUNCIONA (SOLUCIONADO)

...

  1. #1
    Miembro Novato

    Fecha de ingreso
    06 dic, 08
    Mensajes
    8

    Predeterminado CILINDRO NO FUNCIONA (SOLUCIONADO)

    Hola amigos, soy nuevo en el foro... tengo un problema con el motor de mi 850 GLE, desde hace unos dias perdió potencia en subidas y el motor saltaba mucho para finalmente llegar a las 3000 rpm.
    Revisando hice lo siguiente:
    -Limpieza de inyectores.
    -Limpieza de caudalímetro.
    -Limpieza de mariposa de admisión.
    -Reemplazo de bujias.
    -Reemplazo de tapa de distribuidor (delco).

    Al parecer el cilindro número 5 no trabaja ya que al remover el cable de la bujía el motor no lo siente.
    Para descartar inyectores defectuosos puse el inyector del cilindro 5 en el 4 y viceversa.
    Para descartar cable de bujía probé ponerle el cable del cilindro 4 al 5 sin resultados.
    Cuando reemplazé la tapa del distribuidor la potencia aumentó pero se oye como un soplido del motor y sigue sin sentir la ausencia del cilindro 5 cuando se desconecta el cable del inyector o el cable de bujia.
    Despues de caminar 50 km con las bujias nuevas retiré la bujia de los cilindros 4 y 5, la del 4 muestra coloración por la combustión pero la del 5 salio completamente limpia con la excepción del electrodo que tenía un punto negro grande.

    ¿Alguna idea? ¿Válvulas pegadas? ¿Alguien ha retirado los multiples de admisión o escape para ver las válvulas?
    Gracias por cualquier idea.



  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: CILINDRO NO FUNCIONA

    a mi me suena a fallo electrico, bobinas o mas bien, centralita......pero no es seguro, solo es una idea....igualmente, necesitarás comprobaciones de electronica, me temo...

    abre un post en presentacion y danos la oportunidad de darte la bienvenida como dios manda....

  4. #3
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado Re: CILINDRO NO FUNCIONA

    Totalmente de acuerdo con Lecar, la impresión que me da es de fallo electrico.

  5. #4
    Miembro Novato

    Fecha de ingreso
    06 dic, 08
    Mensajes
    8

    Predeterminado Re: CILINDRO NO FUNCIONA

    Cita Iniciado por Manuel1966
    Totalmente de acuerdo con Lecar, la impresión que me da es de fallo electrico.
    Gracias por las respuestas ¿tienen idea de que voltaje debería llegar al conector del inyector?, yo medí más de 12v,
    en un taller me dijeron que debia ser de 5v, pero no eran especialistas en Volvo ...igual supongo deberia ponerlo al osciloscopio o usar un scanner ... que no abundan mucho por aquí en Perú.
    Saludos

  6. #5
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: CILINDRO NO FUNCIONA

    sea como fuere, tu problema proviene de la centralita o del aparato que se encargue de darle la señal al inyector o a la bujia.....por lo que preocuparte por comprobar el inyector te va a distraer del tema principal, descubrir porque no llega corriente a la bujia o el inyector

  7. #6
    Miembro Master

    Fecha de ingreso
    20 jun, 08
    Mensajes
    3,040

    Predeterminado Re: CILINDRO NO FUNCIONA

    CON SUMO CUIDADO REPITO QUE CON CUIDADO


    coje un polimetro y mide corrientes en la entrada de esa bujia o delco.

    comprueba que es exactamente de ese cilindro y que el coche no te engaña es decir si es el 5 el que te falla entiendo que es el que esta mas a la izquierda si nos ponemos delante del morro mirando hacia dentro.

    comprueba que llega aire (por desgracia es el mas alejado de la toma de aire.

    con un cilindro menos debe de temblar el coche que dara miedo ¿verdad?

    suerte animo y al toro
    .

  8. #7
    Miembro Novato

    Fecha de ingreso
    06 dic, 08
    Mensajes
    8

    Predeterminado Re: CILINDRO NO FUNCIONA

    Cita Iniciado por NEOFAIRFORCE.
    CON SUMO CUIDADO REPITO QUE CON CUIDADO


    coje un polimetro y mide corrientes en la entrada de esa bujia o delco.

    comprueba que es exactamente de ese cilindro y que el coche no te engaña es decir si es el 5 el que te falla entiendo que es el que esta mas a la izquierda si nos ponemos delante del morro mirando hacia dentro.

    comprueba que llega aire (por desgracia es el mas alejado de la toma de aire.

    con un cilindro menos debe de temblar el coche que dara miedo ¿verdad?

    suerte animo y al toro
    ¿Tienes idea que amperaje debería pasar? ... hoy saque la bujia, puse otra en su lugar y con el cable al aire conecté la bujia, se ve claramente que si hay una buena chispa ...
    No se si se ve la foto adjunta pero ahí estan las bujias de los cilindros 3, 4 y 5 ... la del 5 se ve limpia.

  9. #8
    Miembro Habitual
    País
    East Timor
    Avatar de bymoya

    Fecha de ingreso
    11 oct, 08
    Ubicación
    Ávila y Fisterra
    Mensajes
    258

    Predeterminado Re: CILINDRO NO FUNCIONA

    Saludos a todos y feliz navidad, si el inyector te marca 12 voltios o más yo creo que la corriente le llega y puede ser que este electricamente abierto o mecanicamente pegado

  10. #9
    Miembro Elite
    País
    Switzerland
    Avatar de riwax

    Fecha de ingreso
    01 jun, 06
    Ubicación
    AndaLucia y Suiza
    Mensajes
    1,349

    Predeterminado Re: CILINDRO NO FUNCIONA

    Cita Iniciado por jmdp

    Al parecer el cilindro número 5 no trabaja ya que al remover el cable de la bujía el motor no lo siente.
    eso deberia encender el chivato-motor y el codigo error seria como "cylinder 5 misfire detected"
    te propongo de comprobar si habria codigos enregistrados tambien anularlos antes de continuar la busqueda.
    S2

  11. #10
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: CILINDRO NO FUNCIONA (SOLUCIONADO)

    jmdp has puesto SOLUCIONADO en el primer Mensaje pero no nos has dado explicaciones de como!!!!!!!

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. SOLUCIONADO....
    Por piquee en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 0
    Último mensaje: 12/10/2011, 14:58
  2. cambiar cilindro principal en v70 1997
    Por gabach en el foro Area Tecnica Volvo
    Respuestas: 13
    Último mensaje: 15/07/2011, 18:59
  3. posible ceramica dentro de un cilindro
    Por Don Mono en el foro Area Tecnica Volvo
    Respuestas: 9
    Último mensaje: 06/11/2010, 01:02
  4. Respuestas: 6
    Último mensaje: 21/10/2009, 23:54
  5. SOLUCIONADO
    Por Supervik en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 2
    Último mensaje: 26/06/2008, 17:03

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •