Resultados 1 al 5 de 5

AYUDA VELOCÍMETRO....¡¡¡¡¡¡¡¡

...

  1. #1
    Miembro Elite
    País
    Spain
    Avatar de nachito740

    Fecha de ingreso
    25 jul, 07
    Ubicación
    Cádiz
    Mensajes
    1,687

    Predeterminado AYUDA VELOCÍMETRO....¡¡¡¡¡¡¡¡

    Ayer moví el 740 por mi zona ya que tiene el servo averiado y no puedo correr, el caso es que notaba que el velocímetro no andaba y las revoluciones si, pero al rato saltó y se puso a la velocidad que iba en ese momento unos 40km/h., la zona donde tengo el coche es muy húmeda, pero Suecia es más todavía, nunca me ha hecho eso.

    ¿A que puede ser debido?

    Gracias.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Habitual

    Fecha de ingreso
    28 ago, 08
    Ubicación
    Barcelona, Spain, Spain
    Mensajes
    384

    Predeterminado Re: AYUDA VELOCÍMETRO....¡¡¡¡¡¡¡¡

    inicialmente podria ser humedad en el conector del cuadro

  4. #3
    Miembro Elite
    País
    Spain
    Avatar de nachito740

    Fecha de ingreso
    25 jul, 07
    Ubicación
    Cádiz
    Mensajes
    1,687

    Predeterminado Re: AYUDA VELOCÍMETRO....¡¡¡¡¡¡¡¡

    He pensado lo mismo pero me extraña no se es la primera vez que me lo ha hecho, pero claro 20 años son 20 años...

  5. #4
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: AYUDA VELOCÍMETRO....¡¡¡¡¡¡¡¡

    igual no hace un buen contacto, si mas.....las cosas se aflojan o se dan de sí, hurga por ahi a ver si lo puedes apretar, y de paso al tocar, ves si tiene humedad....

  6. #5
    Miembro Habitual

    Fecha de ingreso
    28 ago, 08
    Ubicación
    Barcelona, Spain, Spain
    Mensajes
    384

    Predeterminado Re: AYUDA VELOCÍMETRO....¡¡¡¡¡¡¡¡

    la posibilidad de que se suelte parcialmente en el cuadro es complicado, si no me engaño el tuyo lleva una rosca plastica que engancha en el cuadro, otra posibilidad es que falle en la propia caja de cambios donde conecta el cable, se este rompiendo el cable, le falte engrase o se este soltando alli, ya sabes si necesitas alguna captura enviame un privado con los datos del coche. saludos

Temas similares

  1. Velocímetro
    Por ea7gv en el foro VOLVO XC60 (2008-2017)
    Respuestas: 5
    Último mensaje: 14/06/2016, 07:06
  2. ayuda con sensor de velocimetro
    Por cristianvolvo en el foro Area Tecnica Volvo
    Respuestas: 0
    Último mensaje: 11/04/2016, 03:08
  3. Problemas con el velocimetro
    Por roger_el en el foro Foro General Volvo
    Respuestas: 2
    Último mensaje: 09/01/2016, 19:46
  4. Velocimetro 850 GLT
    Por Pl401(850GLT) en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 0
    Último mensaje: 05/11/2011, 16:05
  5. SIN VELOCIMETRO!!!
    Por emiegna en el foro VOLVO S40/V40/V50
    Respuestas: 4
    Último mensaje: 01/10/2011, 03:44

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •