Resultados 1 al 3 de 3

Ayuda "por tutatis" en caliente el arranque está remolon...

...

  1. #1
    Miembro Habitual

    Fecha de ingreso
    07 may, 08
    Mensajes
    433

    Predeterminado Ayuda "por tutatis" en caliente el arranque está remolon...

    Buenas foreros necesito a alguien que diga que puede pasar ... El volvo es el 850 tdi de 140 cv. (1996)de audi.

    Desde hace 1 año largo, la luz de fallo del motor la tengo tapada con una moneda para que no me toque mucho los pies pero ya se que esa no es la solucion definitiva.

    me gustaria ir paso por paso para 1º diagnosticar esta averia y 2º para solucionarla respetando mi hipoteca .

    Creo que lo 1º que tengo que hacer es alquilarme la peli de quo-VADIS y conseguir conectores para la centralita :

    sobre esto ¿ alguien me puede ayudar?.


    Con respecto a la averia en cuestión, no tengo problemas en general, salvo que en caliente (despues de subir un puerto por ejemplo) si paro el motor, y en un corto espacio de tiempo, el arranque se complica y tarda en arrancar acojonando al personal

    con respecto al resto de funcionamiento, normalmente arranca muy bien. en marcha muy bien.


    Lo de la luz, casualidad o no. me paso a unos 2000 km del cambio de la correa de la distribucion (por si tiene que ver)
    el resto


    pido ayuda, gracias.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Habitual

    Fecha de ingreso
    07 may, 08
    Mensajes
    433

    Predeterminado Re: Ayuda "por tutatis" en caliente el arranque está remolon...

    HOLAAAA NADIE SABE NADA DE ESTE TEMAAAAAA

    AYUDAAAAAAAAAAAAAAAAAAAAAAAAAA

  4. #3
    Miembro Habitual

    Fecha de ingreso
    26 ago, 08
    Mensajes
    196

    Predeterminado Re: Ayuda "por tutatis" en caliente el arranque está remolon...

    Cita Iniciado por ollauri
    HOLAAAA NADIE SABE NADA DE ESTE TEMAAAAAA

    AYUDAAAAAAAAAAAAAAAAAAAAAAAAAA
    En los TDI pasa por que la bateria está mala...arranca bien en frio y muy mal en caliente...suena raro pero es asi...

Temas similares

  1. Arranque "lento"
    Por NAUTICO en el foro VOLVO XC90 (2002-2015)
    Respuestas: 47
    Último mensaje: 04/02/2016, 22:27
  2. urgentee "gire volante. reintente arranque "
    Por robecala en el foro VOLVO C30/C70
    Respuestas: 2
    Último mensaje: 10/09/2015, 21:08
  3. """""MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Foro General Volvo
    Respuestas: 10
    Último mensaje: 18/04/2014, 07:45
  4. ""PROYECTO"" ASOCIACION "AMIGOS DEL VOLVO"
    Por $UPER en el foro Foro General Volvo
    Respuestas: 64
    Último mensaje: 03/01/2013, 01:44
  5. """"MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 30/10/2009, 23:19

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •