Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 26

S40 2.0t Le cuesta arrancar en caliente

...

  1. #1
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado S40 2.0t Le cuesta arrancar en caliente

    Pues agravado desde los problemas que tuve con las bujías y bobinas, que se me quedó a 2 cilindros, el coche está perezoso en el arranque, sobre todo en caliente.

    En los dos coches que he tenido antes (dos rover con 1.4 16v gasolina) y en el Almera de mi padre (1.6 16v) cuando esta el coche caliente, lo paras y vuelves a arrancarlo al cabo de poco tiempo le cuesta arrancar, arranca como a tompicones y se queda tan bajo de vueltas al ralentí que casi se cala o incluso si está muy caliente llega a hacerlo.

    Varios mecánicos nos dijeron que era normal y común a los coches de inyección electrónica moderna, que la inyección está en corte muchísimo tiempo al ralentí y que cuanto más caliente está menos necesita estar inyectando gasolina. Al estar caliente la inyección cree que tiene suficiente gasolina y no inyecta provocabdo lo que os cuento.

    En el volvo me lo hacía como todos los anteriores, cuando estaba muy caliente, pero desde el cambio de bobinas y bujías calienta igual, pero en cuanto está la aguja un poquito subida del reposo le cuesta arrancar igual que si estuviera a 90º incluso hay que ayudarle tocabdo un milímetro el acelerador para que arranque.
    Las bobinas son las de la casa pero las bujías como las tenía allí me puso unas NGK de platino de altísimas prestaciones, según he leido son buenísimas pero no se si tendrán como efecto secundario lo que cuento.

    También es cierto que el consumo ha subido, de 9'5-10 a 11-12litros a los 100, no se si será por el verano, porque a todos los coches que ha habido en la familia le subia algo menos de 1l a los 100 el consumo, pero este me parece algo exagerado, ¿¿será que al ser turbo le afecta más la meteorología??

    En frío arranca a la primera, como siempre, si lo dejo más de 5 o 6 horas, pero enfría muy lento y si vuelvo antes de ese tiempo a arrancarlo la aguja no está abajo del todo y racanea para arrancar.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    pedrosa1
    Invitado

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    Hola.

    Creo que el problema que comentas es intrínseco a tu persona. Es muy extraño que tres coches distintos de marcas distintas te hagan el mismo fallo, asique yo probaría a aguantar la llave en la posición de arranque y a revisar el combustible que le echas, siempre reportas en la misma gasolinera?? Tus coches llevan el mantenimeinto al día? incluido filtro de combustible?

    He tenido la suerte de conducir a diario dos rover como los que comentas y arrancan perfecto igual que todos los demás coches que he tenido de inyección y de carburador y da igual la temperatura a la que estén.

    Los mecánicos a los que has consultado no serían carniceros..??


  4. #3
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    está claro que la meteorologia afecta al funcionamiento del turbo; el aire que entra tiene que estar lo mas frio posible, de ahí que funcionan mejor por las mañanas, o con fresco en el ambiente. El calor le hace perder potencia ( algunos CV) siempre hablando de turbo, por supuesto.
    Estoy con pedrosa1 en que lo de que los coches de gasofa van peor en caliente es un cuento ( salvo que lleven turbo, y aun así se nota poco), siempre tuve gasolinas y nunca me dieron problemas por el calor, ni se pararon por ello, salvo que haya una averia, claro...
    en la vida oí que un coche se calara o no arrancara bien por el calor, y menos con inyeccion, que tiene sensores para todo, el calor ayuda a arrancar un coche- menos esfuerzo de bateria, motor a temperatura ambiente, facilidad para la explosion, etc- no tiene logica y tus mecanicos ni p. idea....

  5. #4
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    Le pasa tambien al almera de mi padre y ese no lo toco yo.

    Los filtros y todo estan al dia, solo le faltaría una limpieza de inyectores.

    Gasolina con los rover echaba en vitoria y siempre repsol o shell, con este echo en bilbao y siempre repsol.

    Los mecánicos a los que consultamos son jefe de talleres de nissan, jefe de talleres de rover y jefe de talleres del grupo vag de vitoria, y los 3 respondieron lo mismo.


  6. #5
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    me estás diciendo que los jefes de taller de varias marcas te han dicho que es normal que un coche de gasolina funcione mal cuando hace calor o están calientes?? pero te das cuenta de lo absurdo que es?? es como si dijeran que solo funcionan bien los dias de diario y los fines de semana no!!!
    los coches tienen que funcionar bien siempre, salvo cuando hay una averia, y nadie puede decir lo contrario....la inyeccion no corta nada en ralenti, solo corta cuando alcanza un numero elevado de rpm, y corta para evitar daños al motor. En ralenti, la centralita, por medio de los sensores de temperatura del aire, del combustible y de un monton de parametros mas, decide la cantidad de combustible a inyectar, para mantener el funcionamiento estable y controlado del motor...te pongo un ejemplo que me ha sucedido hace pocos dias respecto a las opiniones de los expertos de los servicios oficiales: una vecina mia tiene un focus nuevo, comprado este invierno. Le ví la rueda delantera izquierda por casualidad y me fijé que la tenia pulida por la parte interior y se lo dije; vete a la ford y les dices que necesitas alinear la direccion, que te está gastando mal la rueda... le dijo el jefe de teller que estaba así de hacer las rotondas!!!!!! como si en las rotondas solo apoyara una rueda y las demas fueran en el aire!!! hay que tener valor, volví yo con ella y me comí al supuesto experto,ni que hicieras solo rotondas y no anduvieras en linea recta.....con eso te digo que la explicacion facil de la junta de la trocola averiada es una verguenza, pero por lo que veo está a la orden del dia....



    de todos modos, quizas es mejor que te digan los dueños de coches como el tuyo si a ellos les ocurre igual, a ver si alguno puede ayudarte...

  7. #6
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    Con cortar inyección se referían a que la mezcla es tan tan pobre que apenas mete gasolina, son micro-cortes de inyección para ahorrar combustible, no el corte de inyección de seguridad para no quemar el motor a altas vueltas.
    Luego no lo considero avería, sino que en vez de arrancar en 3 segundos como es habitual tarda 8 sin mas o 4 si meto un milímetro el pedal del acelerador. Y que después el ralentí se queda un poco como quiero y no puedo hasta que aceleras la primera vez que pasa a ser todo normal.

    Concretamente el jefe de talleres de audi es amigo de la cuadrilla y la verdad me fío de su opinión, que no lo dice para quitarme de encima como hacen muchos. (caso de tu vecina)

  8. #7
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    me reitero en lo de que necesitamos la opinion de otros foreros con tu mismo coche para que nos digan si a ellos les ocurre, en realidad yo hablo de mecanica, pero no sé el funcionamiento real de ese motor ya que mi volvo es gasoil....si a otros les ocurre igual, tu mecanico tendría razon y si otros foreros no tienen ese problema.....veremos a ver si alguien nos saca de dudas!

  9. #8
    Miembro Elite
    País
    Switzerland
    Avatar de riwax

    Fecha de ingreso
    01 jun, 06
    Ubicación
    AndaLucia y Suiza
    Mensajes
    1,349

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    Cita Iniciado por Hyrax

    Varios mecánicos nos dijeron que era normal y común a los coches de inyección electrónica moderna, que la inyección está en corte muchísimo tiempo al ralentí y que cuanto más caliente está menos necesita estar inyectando gasolina. Al estar caliente la inyección cree que tiene suficiente gasolina y no inyecta provocabdo lo que os cuento.

    En el volvo me lo hacía como todos los anteriores, cuando estaba muy caliente, pero desde el cambio de bobinas y bujías calienta igual, pero en cuanto está la aguja un poquito subida del reposo le cuesta arrancar igual que si estuviera a 90º incluso hay que ayudarle tocabdo un milímetro el acelerador para que arranque.
    Las bobinas son las de la casa pero las bujías como las tenía allí me puso unas NGK de platino de altísimas prestaciones, según he leido son buenísimas pero no se si tendrán como efecto secundario lo que cuento.

    También es cierto que el consumo ha subido, de 9'5-10 a 11-12litros a los 100, no se si será por el verano, porque a todos los coches que ha habido en la familia le subia algo menos de 1l a los 100 el consumo, pero este me parece algo exagerado, ¿¿será que al ser turbo le afecta más la meteorología??

    En frío arranca a la primera, como siempre, si lo dejo más de 5 o 6 horas, pero enfría muy lento y si vuelvo antes de ese tiempo a arrancarlo la aguja no está abajo del todo y racanea para arrancar.
    Hola,

    Los coches con inyeccion electronica moderna deben arrancar en caliente como en frio sin la necesidad de pisar el acelerador un milimetro.

    Como sabes, la mezcla aire-carburante esta gestionada por la centralita principal teniendo en cuenta la masa- o el volumen aire y su temperatura que entra en la admision a traves del caudalimetro y de la valvula de ralenti durante el arranque. Tambien hay otros parametros que influyen la inyeccion, como la temperatura del agua y la valvula de presion de carburante (FPR). Sin hablar de los inyectores, bujias, bobinas y filtros pq ya los has cambiados. Entonces estos ultimos componentes no entrarian en la busqueda de tu problema tampoco la bomba de carburante.

    Bueno, tienes el mismo motor que yo. Entonces en tu situacion veo 2 posibilidades que pueden provocar el arranque un poq. raro.

    1- Sensor temperatura del agua.
    Durante el arranque motor, la centralita tiene en cuenta de la temperatura del agua. Podria ser que la sonda esta en mal estado. Esta situada un centimetro debajo del termostato en la misma carcasa. Seria facil de sustituir en primer lugar.

    2- Sensor Lambda02 que ha venido cansado, aumentando el consumo de carburante, es un sintoma clasico. Tambien puede provocar variaciones en el ralenti. Ten en cuenta que este sensor no funciona en los primeros instantes del arranque con un motor frio.

    Descarto el problema en la valvula de ralenti tambien en el FPR pq tienes tu sintoma solamente en el estado motor-caliente.

    un saludo



  10. #9
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    Empieza a fallar también en frío. Lo llevaré en breve al mecánico. Arrancar arranca, pero eso, tarda unos 8 seg en vez de 3.

  11. #10
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    Pues hoy le ha dado por arrancar a la primera, las 3 veces, una en frío tras 30h parado y otras dos en caliente. Sí que por si acaso le dejo más tiempo desde que giro la llave en posición 2 hasta que le meto al arranque. Y a la primera, las tres veces y en 3 segundos como nuevo.

    A ver si voy a ser yo que no dejo suficiente tiempo...

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. LE CUESTA ARRANCAR
    Por txon en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 21
    Último mensaje: 19/07/2016, 08:55
  2. S60 2004 le cuesta arrancar
    Por patxanga en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 5
    Último mensaje: 25/01/2012, 09:10
  3. LE CUESTA ARRANCAR
    Por MickyXC en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 20
    Último mensaje: 06/11/2009, 16:29
  4. LE CUESTA ARRANCAR EN FRIO
    Por epchasco en el foro VOLVO S40/V40/V50
    Respuestas: 7
    Último mensaje: 27/06/2009, 20:12
  5. ayuda please!!! a mi 850 T5 le cuesta arrancar
    Por baltarin en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 21/12/2007, 11:33

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •