Página 3 de 3 PrimerPrimer 123
Resultados 21 al 26 de 26

S40 2.0t Le cuesta arrancar en caliente

...

  1. #21
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    Cita Iniciado por lecar88
    y no será cuestion de que las bujias no sean las adecuadas? esa historia de bujias frias o calientes o algo así.....
    Pues me tiene muuyyy mosqueado, porque si es suciedad en las valvulas es muy raro que empiece justo tras el cambio de bujías. En cuanto salga del bachecillo económico por el paro las cambiaré sin más contemplaciones y las guardaré en una caja por si con las de serie sigue el problema.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #22
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    Pues vengo del mecánico, me han cambiado las bujías NGK de platino por las originales volvo que pille en partsforvolvo.com a 38€ con envío incluido.

    Tras 6 meses exactos y 4000km las NGK estaban quemadas. De momento el tema del arranque está al parecer solucionado, he probado unas 10 veces y 9 perfecto y 1 le ha costado un pelín más. Cuando hasta ayer eran 8 mal y 2 bien. Veremos estos días.

    Lo del consumo sigue igual, 8 en carretera en vez de los 7 habituales en los 80km que le he hecho y la temperatura sigue bajando un poquito cuando va muy relajado el coche a punta de gas durante bastante tiempo (había 3º). Esto podrá ser algún sensor o el termostato o alguna pijadita que ya me mirarán con más tiempo ya que me he tenido que venir antes a bilbao ya que tengo MI PRIMERA ENTREVISTA DE TRABAJO DESDE OCTUBREEEEEEEEEEEEEEEEEEEEEEEE (llevo desde el 22 de julio en paro)

  4. #23
    Miembro Iniciado

    Fecha de ingreso
    27 nov, 07
    Mensajes
    26

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    Lo siento, pero el aue no arranque el motor en frio es un mal sintoma,porque puede estar perdiendo compresion,junta de culata,valvulas,aros, posiblemente tengas que "hacer motor" en este foro podran guiarte algunos compañeros que entienden de estas cosas mas que yo ,espero equivocarme.

    Saludos y suerte

  5. #24
    Miembro Iniciado

    Fecha de ingreso
    27 nov, 07
    Mensajes
    26

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    Perdona quise decir arranque en caliente ademas el aumento del consumo corrobora esta hipotesis

  6. #25
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    Bueno, he dado otro paseo por ciudad y malas noticias, sigue arrancando mal, mejor que antes pero mal.

    Lo que comentas guismet de la compresión lo miró el mecánico una mañana entera con la maquina enchufada y no perdia compresión, según la máquina, pero sonaba como tal.

    La hipótesis que me dio fue suciedad en las valvulas, que al intentar arrancar suena como gripado pero en un punto arranca perfectamente y una vez arrancado suena bien.
    La solucion que me dio fue echar un aditivo al aceite 50km antes del proximo cambio y limpiarlas.

    Por otro lado en 3 meses ha bajado 1cm el nivel de anticongelante, he fisto pequeñas fuguitas secas en manguitos y los he apretado un poco más. Hecha humo gris-blanquecino y sin olor a aceite, no es el humo blanco típico de la junta rajada.

    Espero que no me de guerra porque me suicido. El 214 ya se le fue la junta a los 6 meses de comprarlo y fueron 1200€ con la junta y un par de chorradas. Ahora no tengo un duro para arreglos y ya pago 400€ al mes de prestamo de coche y averias varias de los anteriores. Desde luego tengo la negra con los coches por más cuidado que pongo... es desesperante.

  7. #26
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    para eliminar la posibilidad de una pequeña fuga interior de agua que se pudiera acumular en el interior de algun cilindro cuando está parado, cosa que podria provocar el mal arranque, podrías echar al agua un tapafugas, igual hace algo y es barato....de todos modos, un cm en tres meses puede ser evaporacion, en una junta con fisura, se vá la botella entera en una semana.....

Página 3 de 3 PrimerPrimer 123

Temas similares

  1. LE CUESTA ARRANCAR
    Por txon en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 21
    Último mensaje: 19/07/2016, 08:55
  2. S60 2004 le cuesta arrancar
    Por patxanga en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 5
    Último mensaje: 25/01/2012, 09:10
  3. LE CUESTA ARRANCAR
    Por MickyXC en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 20
    Último mensaje: 06/11/2009, 16:29
  4. LE CUESTA ARRANCAR EN FRIO
    Por epchasco en el foro VOLVO S40/V40/V50
    Respuestas: 7
    Último mensaje: 27/06/2009, 20:12
  5. ayuda please!!! a mi 850 T5 le cuesta arrancar
    Por baltarin en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 21/12/2007, 11:33

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •