Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 26

S40 2.0t Le cuesta arrancar en caliente

...

  1. #11
    Miembro Elite
    País
    Switzerland
    Avatar de riwax

    Fecha de ingreso
    01 jun, 06
    Ubicación
    AndaLucia y Suiza
    Mensajes
    1,349

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    Cita Iniciado por Hyrax
    Pues hoy le ha dado por arrancar a la primera, las 3 veces, una en frío tras 30h parado y otras dos en caliente. Sí que por si acaso le dejo más tiempo desde que giro la llave en posición 2 hasta que le meto al arranque. Y a la primera, las tres veces y en 3 segundos como nuevo.
    A ver si voy a ser yo que no dejo suficiente tiempo...
    esta claro, no se si lo sabes, cuando pones la llave en posicion 2 debes esperar la carga de la bomba de vacio antes de girar al arranque.
    Siempre se oye un ruidito durante 2-3 segundos-
    podria ser efectivamente la clave del misterio

    saludos

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #12
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    Cita Iniciado por riwax
    [esta claro, no se si lo sabes, cuando pones la llave en posicion 2 debes esperar la carga de la bomba de vacio antes de girar al arranque.
    Siempre se oye un ruidito durante 2-3 segundos-
    podria ser efectivamente la clave del misterio
    saludos
    Lo se, y los espero, parece que los 2-3 seg no son suficientes, concretamente esperando a que el ordenador de a bordo pase a posición normal despues de decirte los km que quedan de depósito arranca a la primera, son unos 5-6 seg mientras se apagan también el resto de luces del cuadro. Pero si hay que esperarlos se esperan.

  4. #13
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    sigo pensando que hay algo, un gasolina no necesita tiempo para arrancar, una vez que la bomba a cargado, y no será que la bomba de gasofa no funciona bien en caliente, baja la presion de envio de combustible con el funcionamiento continuo, o algo asi?....

  5. #14
    Miembro Elite
    País
    Switzerland
    Avatar de riwax

    Fecha de ingreso
    01 jun, 06
    Ubicación
    AndaLucia y Suiza
    Mensajes
    1,349

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    o mas bien la valvula de presion de carburante.
    pero compruebe una vez el voltaje de tu bateria con un voltimetro digital. La bateria sola sin carga deberia indicarte por lo menos
    unos 12,40V. 12,35 o 12,30 seria muy flojo que puede retardar el arranque y en algunos casos el motor no arrancara

    .
    .


  6. #15
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    Lo llevare a un taller en cuanto pueda, aunque lleva un par de dias bien.

    La bateria es nueva la cambiaron en marzo. Pero lo miraré.

  7. #16
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    El coche está en el taller: la batería que llevo no es la adecuada (45A en vez de 75A) y las valvulas están sucias por lo que el regulador de distribución se vuelve un poco loco, por lo que dice el mecánico otros 2 V40 2.0T clientes suyos están con el mismo problema. Había que hacer los cambios de aceite cada menos de 15000 y echarle un aditivo para limpiar los barnices y suciedades antes de cada cambio de aceite.
    La solucion es cambiar el regulador de la distribucion (que me he enterado hoy que es variable) y que son 300€, con lo cual, con la bateria adecuada y el regulador arrancará bastante mejor, pero seguirán las valvulas sucias y limpiarlas significa mucho dinero, mucho tiempo en taller y nunca queda igual. El mecánico no se atreve a abrir y menos un coche de distribución variable y yo no tengo ni dinero ni ganas para meterme en dicho berenjenal.
    Problema?? Acortaré la vida del motor de arranque y me seguirá arrancando mal 1 de cada 4 veces, pero prefiero perder 10 segundos arrancando que es un coche de 8 años y de lo demás parece estar bien.
    Así que de momento adios a la remodelación acústica, nos conformaremos con los altavoces de 13€ y ya habrá dinero para los de 50€ eso si no sale otra pijada mayor porque tengo una cruz con los coches!!!

  8. #17
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    procura echarle aceite 5W30 que ayuda al arranque en frio, es aceite mas liquido cuando está frio que otros, tambien puedes poner 0W30, pero resulta todavia mas caro que el anterior, que ya vale 84 euros la lata....mi jefe de taller lo hizo cuando el mio dió guerra al arrancar, lo puse esta mañana en otro sitio, no recuerdo donde....estoy senil, la virgen....

  9. #18
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    Ya he vuelto del macánico. El coche arranca mucho mejor pero no como al principio de comprarlo. Según el mecánico me tenía que haber fallado desde el principio de comprarlo. No sabe que tiene pero por sonidos dice que al arrancar algunas veces suena como si justo al arrancar no tuviera compresión, como si los taqués tuvieran mierda y se quedara alguna valvula abierta... teoría a base de ruido al arrancer porque no detecta nada raro la máquina de chequeo (y es la maquina de volvo).

    Mi impresión es que la batería nueva da mucha más caña (la que le corresponde) y las 3 veces que he arrancado me ha arrancado bien, luego algo hemos mejorado. Si sigue fallando antes del proximo cambio de aceite le echaremos un producto para limpiar las valvulas y los taqués y veremos si su teoría era cierta.
    La causa posible: haber dejado el mismo aceite sin cambiar durante 40000km o más ya que ha encontrado cercos de aceite requemadillo y viejo. He revisado las facturas y el mantenimiento minucioso adelantado (si corresponde a 15000km se hace a los 11000-13000) desaparece junto con facturas desde los 115000km hasta que yo lo compro con 158000km, concretamente de noviembre del 2005 a abril del 2008. Por lo que su teoría tiene base.

    De mometo ver que tal responde la batería Bosh de 75Ah que es la que manda el fabricante (no una marca "eroski" de 45Ah) y veremos que pasa en el proximo cambio de aceite.

  10. #19
    Miembro Habitual
    País
    Spain
    Avatar de Hyrax

    Fecha de ingreso
    11 abr, 08
    Mensajes
    483

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    Bueno, pues tras varios días he de decir que el coche arranca igual de mal. De momento es soportable, pero sigo mosqueado porque me pasa desde el tema con las bujías y bobinas, no se si quedarse a dos cilindros movió algo la mierdilla o que esas bujías NGK no se llevan bien con el encendido. De momento solo me queda esperar al cambio de aceite y adelantar lo más posible el cambio de bujías, pero tirar 75€ no me alegra mucho.

  11. #20
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: S40 2.0t Le cuesta arrancar en caliente

    y no será cuestion de que las bujias no sean las adecuadas? esa historia de bujias frias o calientes o algo así.....

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Temas similares

  1. LE CUESTA ARRANCAR
    Por txon en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 21
    Último mensaje: 19/07/2016, 08:55
  2. S60 2004 le cuesta arrancar
    Por patxanga en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 5
    Último mensaje: 25/01/2012, 09:10
  3. LE CUESTA ARRANCAR
    Por MickyXC en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 20
    Último mensaje: 06/11/2009, 16:29
  4. LE CUESTA ARRANCAR EN FRIO
    Por epchasco en el foro VOLVO S40/V40/V50
    Respuestas: 7
    Último mensaje: 27/06/2009, 20:12
  5. ayuda please!!! a mi 850 T5 le cuesta arrancar
    Por baltarin en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 21/12/2007, 11:33

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •