Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo
Resultados 21 al 30 de 35

Fantasmas en mi S70!!

...

  1. #21
    Miembro Elite

    Fecha de ingreso
    07 nov, 06
    Mensajes
    1,461

    Predeterminado Re: Fantasmas en mi S70!!

    Cita Iniciado por loar
    Bueno, volvemos a las andadas, otra vez con las dichosas luces de ABS y Frenos, y el circo del cuenta quilometros!!!!
    A nadie le ha pasado
    Me de un panico llevarlo al taller VOLVO

    AYUDA PORFAVOR!!!!!!!!!!!
    Teniendo en cuenta que quitaste el air-bag sin desconectar la batería. Debería darte mas miedo tocarle tu que llevarlo al taller . No te enfades pero es que bajo ningún concepto se debe quitar el air-bag sin desconectar la batería. Tampoco entiendo que quitase el cuadro. ¿En busca de que? Yo creo que lo más fácil es que pruebes a cambiar la batería. Una carga insuficiente te puede dar averías rarísimas y volverte loco machacándote la cabeza. Suerte

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #22
    Miembro Habitual

    Fecha de ingreso
    10 nov, 06
    Mensajes
    399

    Predeterminado Re: Fantasmas en mi S70!!

    Hasta donde yo puedo ver, tiene pinta de un problema de masas. Pues algo parecido me paso a mi con el S40 cuando lo arranque sin bateria (si, yo tambien soy de los listos, pero era necesidad). Cerca de la bateria lima bien la superficie de la chapa donde este el contacto de masa, y la arandela tambien, si asi no se arregla, bateria nueva. Con eso supongo yo que se pasara.

    Un saludo

  4. #23
    Miembro Habitual

    Fecha de ingreso
    31 jul, 08
    Mensajes
    105

    Predeterminado Re: Fantasmas en mi S70!!

    Racha, yo tambien te quiero .
    No me enfado, pero es que se me hacia rarisimo eso de estar trasteando el coche y no poder escuchar musica .
    Lo del cuadro, es que lei que podia ser una mala conexion del mismo.
    Provare de limpiar los cables de masa, y comprovar el alternador.

    P.D. el coche se me para si le desconecto la bateria con el motor en marcha.

  5. #24
    Miembro Habitual

    Fecha de ingreso
    30 ene, 08
    Mensajes
    106

    Predeterminado Re: Fantasmas en mi S70!!

    Una vez me dijo un electricista de coches que en este pais, las masas tienen la culpa de todo.
    En los fallos eléctricos de coches suele ser verdad.
    Yo opino que es por fallos de masa.

    Saludos.

  6. #25
    Miembro Novato

    Fecha de ingreso
    17 ago, 08
    Mensajes
    5

    Predeterminado Re: Fantasmas en mi S70!!

    hola algo parecido le pasa a mi s60 pero despues de unos minutos se enciende todo, he ido al concesionario y me comentan que no tienen ni idea de lo que es y que comencemos ha hablar de 3.000€ para curarse en salud, al margen de cobrarme 90€ decime esa estupidez.

  7. #26
    Miembro Habitual

    Fecha de ingreso
    31 jul, 08
    Mensajes
    105

    Predeterminado Re: Fantasmas en mi S70!!

    Bunos dias!!! comapñeros, y compañeras!!!

    Los fantasmas que abitavan mi querido monton de chatarra (hasta hace unos dias) mi S70 han muerto!!!!
    Digo mi querido monton de chatarra, porque me tenia negro .
    Pero desde el domingo que ya va bien, no he querido comentar nada antes, por se las moscas, pero ahora daria por seguro que el problema ha desaparecido.( luego bendran mas es la lei de murfy)

    Pues la solucion por nombrarlo así ha sido:
    1º quite la bateria, y desconecte todos los cables de masa, los lime y limpie los conectores con un liquido limpiador (acido decapante para cobre)
    el que utilice es decapante pero sin acido, soy fontanero y lo utilizo diariamente.
    2º mi fije que el conector de la centralita del ABS tenia algo de juego, asi pues lo repare ese juego, y limpie todas las puas de dicho ponector como pude que no me fue facil una paciencia de santo.
    3º juraria que ya esta (bueno aprovechado le di un repasillo general)
    y al arrancar... funcionaba sin encenderse los dichosos chivatos.
    y cuando lo desconecte espresamente, hacia lo mismo que anteriormente.

    Así pues una vez vuelto a conectar... desde el domingo que va bien!!!
    No me lo puedo ni creer!!!!!!!!!!!!!

  8. #27
    Miembro Elite

    Fecha de ingreso
    07 nov, 06
    Mensajes
    1,461

    Predeterminado Re: Fantasmas en mi S70!!

    Me alegro mucho que tengas el problema solucionado ( y tan barato ). Ya me acordare de ti cuando tenga que limpiar los pin de mi centralita

  9. #28
    astalueg
    Invitado

    Predeterminado Re: Fantasmas en mi S70!!

    hola loar:
    ¿ como sigue tu arbol de navidad?
    vuelve a las andadas?
    o sigue yendo bien?

  10. #29
    Miembro Master
    País
    United Kingdom


    Fecha de ingreso
    23 may, 08
    Ubicación
    lugo
    Mensajes
    3,245

    Predeterminado Re: Fantasmas en mi S70!!

    Cita Iniciado por astalueg
    hola loar:
    ¿ como sigue tu arbol de navidad?
    vuelve a las andadas?
    o sigue yendo bien?
    eso comenta ..se acabo la feria o seguis en fiestas tu y tu S70

  11. #30
    Miembro Habitual

    Fecha de ingreso
    31 jul, 08
    Mensajes
    105

    Predeterminado Re: Fantasmas en mi S70!!

    Se acabo la feria!!!
    ahora eso si ( de vez en cuando regresan los tios vivos)
    El caso es que el conector de la centralita ABS tiene algo de juego, y todabia no le he puesto solucion, pero en cuando se enciende la luz de igos a brebas, pues toco el conector y se acabo el problema.
    Ahora lo proximo sera cambiar el estabilizador del alternador, porque me da que no anda muy fino ( lo digo por la intensidad de las luces del tablero (las que iluminan el Km), y al acelerar se ponen en maxima intensidad
    y solo lo hace cuando le pica o con el motor frio

Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •