Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

aparente avería electronica en un s40

...

  1. #1
    Miembro Novato

    Fecha de ingreso
    25 ago, 07
    Mensajes
    7

    Predeterminado aparente avería electronica en un s40

    Hola a todos:
    Tengo un s40 del 2001, hace ya un año comenzó a dar una avería intermitente que pasaba muy de vez en cuando que era pararse cuando estaba al ralenti (semáforos, atascos..), en los talleres que consulte me comentaron que el ordenador no detectaba nada y que hasta que no diera la cara la avería era mejor no hacer nada. Hace unos 15 días empezé a notar que algunas veces parecia como si no acelerase y hace 5 días cuando iba a salir de viaje de vacaciones dejó de acelerar y se paró, lo volví a arrancar y llegó perfectamente al taller sin ningún fallo. En este fin de semana, como no le habían hecho nada en el taller lo volví a coger y después de 3 o 4 salidas con el coche se paró 2 veces al reducir para entrar en rotondas, volvió a arrancar perfectamente y llegó a casa. Al día siguiente lo saque para llevarlo al taller y nada mas iniciar la marcha se bloqueó el pedal del freno, al no poder empujarlo, con la mano desbloqueé el pedal y lo aparte, llame al taller y se lo han vuelto a llevar.
    Os pediría por favor vuestra opinión, o si os ha pasado algo parecido

    Gracias a todos

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Switzerland
    Avatar de riwax

    Fecha de ingreso
    01 jun, 06
    Ubicación
    AndaLucia y Suiza
    Mensajes
    1,349

    Predeterminado Re: aparente avería electronica en un s40

    es una version gasolina o diesel ?
    no lo veo bien
    S2
    .

  4. #3
    Miembro Novato

    Fecha de ingreso
    25 ago, 07
    Mensajes
    7

    Predeterminado Re: aparente avería electronica en un s40

    Perdón no lo había comentado es un diesel

  5. #4
    Miembro Elite
    País
    Switzerland
    Avatar de riwax

    Fecha de ingreso
    01 jun, 06
    Ubicación
    AndaLucia y Suiza
    Mensajes
    1,349

    Predeterminado Re: aparente avería electronica en un s40

    Hola,

    Si ahora el chivato-motor no esta encendido en el salpicadero, el problema podria ser
    .....1-una valvula de control de ralenti sucia, a limpiar. Pero bueno, no estoy seguro si en la version diesel esta valvula o estabilzador se puede limpiar si facilmente.
    .....2-Una valvula EGR sucia
    .....3-Fallo en el caudalimetro. Es un componente electrónico incorporado en el tubo de aire justo despues el filtro de aire.

    Las 3 no siempre encienden el chivato-motor, la valvula de ralenti o el estabilizador en los diesels casi nunca. Pero todas se puede limpiar en luego de sustituir. Un caudalimetro es caro.
    Un saludo

  6. #5
    Miembro Novato

    Fecha de ingreso
    25 ago, 07
    Mensajes
    7

    Predeterminado Re: aparente avería electronica en un s40

    Gracias por tu respuesta Rivax.
    Tu crees que tiene algo que ver la aparente averia de que no acelere o la otra averia del bloqueo del pedal del freno con algún fallo electronico común a ambas e incluso común a que se pare?

    Gracias

  7. #6
    Miembro Elite
    País
    Switzerland
    Avatar de riwax

    Fecha de ingreso
    01 jun, 06
    Ubicación
    AndaLucia y Suiza
    Mensajes
    1,349

    Predeterminado Re: aparente avería electronica en un s40

    Hola,

    si, problemas en la aceleracion, tirones o algo así, se puede poner en relacion con la valvula EGR
    y/o el caudalimetro pero no la valvula- o estabilizador de ralenti. Mientras que el bloqueo del pedal del freno no lo se, muy raro.
    Saludos
    ,


  8. #7
    Miembro Novato

    Fecha de ingreso
    25 ago, 07
    Mensajes
    7

    Predeterminado Re: aparente avería electronica en un s40

    Gacias Riwax:

    Esta semana que viene tienen que comentarme algo en el taller asi es que ya te contaré....

  9. #8
    pedrosa1
    Invitado

    Predeterminado Re: aparente avería electronica en un s40

    hola Alicia, todo lo que comentas puede estar relacionado, lo del pedal de freno lo de la falta de aceleración etc etc aunque tambien lo que puede estar pasando es que tengas varios componentes que están fallando, por favor dime que motor tiene tu coche 1.6D el 2.0D etc etc para que te pueda dar una buena orientación, por cierto no me fiaria de un taller que te dice: " hasta que la averia no de la cara mejor no hacer nada" jajajaja que borregos es como si te dice el médico :
    " que te ha dado un infarto al corazón? - pero ahora te duele algo? -que?, que ahora ya no le duele nada? pues entonces esperamos a que le de otro infarto para poder mirar a ver"

    jajaja dime que taller es para no pasar ni por la puerta!!!

  10. #9
    jte
    jte está desconectado
    Miembro Habitual

    Fecha de ingreso
    07 may, 07
    Mensajes
    273

    Predeterminado Re: aparente avería electronica en un s40

    Una pregunta, ¿te costaba un mundo subir las cuestas? A mi con el motor Renault DCI me pasó y al final era el máldito caudalímetro.
    Por otro lado el motor sera un 1.9 D de Renault, porque los 1.6 y 2.0 de PSA/FORD creo que se montaron en 2004.
    Una pregunta, ¿éste motor de Renault tiene ERG?
    Un saludo
    Volvo v40 1.9D+ 2003<br />Renault Scenic 1.9 DCI 2000<br />Bmw 525 tds 1997

  11. #10
    Miembro Novato

    Fecha de ingreso
    25 ago, 07
    Mensajes
    7

    Predeterminado Re: aparente avería electronica en un s40

    Hola a todos y gracias por vuestras respuestas:

    No tengo aqui la ficha tecnica del coche pero creo que es 1.9. El coche ha ido siempre perfectamente incluso cuando estaba dando ya de vez en cuando la avería. El notar algo raro ha sido hace unos 20 días cuando parecia como si no acelerase (en tercera al subir cuestas)aunque luego respondia y solo me pasó 2 veces hasta que al salir de viaje dejó de acelerar (en una bajada)y se paró, lo volví a arrancar y lleguo perfectamente al taller, mientras estuve de vacaciones (4 días) le probaron pero me comentaron que no le notaron n ada asi es que me lo volví a llevar en el fin de semana y como he contado hice unos 90 Km y ya llegando a casa se paró 2 veces al reducir para entrar en rotondas pero la aceleración bien, al dia siguiente intenté volverlo a llevar al taller y nada mas salir de donde estaba aparcado se bloqueo el pedal del freno, lo desbloqueé con la mano y llame al taller para que se lo llevasen y hasta hoy que estoy esperando respuesta.


Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. PIEZAS VOLVO y ELECTRONICA
    Por RAMALOJI en el foro Venta Volvo
    Respuestas: 6
    Último mensaje: 21/01/2012, 00:39
  2. NECESITO AYUDA!!! VOLVO S 60 D5 SE PARA SIN MOTIVO APARENTE!!
    Por franS60 en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 9
    Último mensaje: 18/04/2010, 22:27
  3. falloo aparente frenos s40 2005
    Por gus23 en el foro VOLVO S40/V40/V50
    Respuestas: 1
    Último mensaje: 22/09/2008, 13:46
  4. FALLO EN LA CONSOLA ELECTRONICA
    Por jalmazan en el foro VOLVO S80
    Respuestas: 1
    Último mensaje: 06/08/2008, 21:08
  5. TESTIGO AVERIA ELECTRONICA EN EL MOTOR Y EMBRAGUE EN S40 1.6
    Por dajofe en el foro Area Tecnica Volvo
    Respuestas: 5
    Último mensaje: 06/08/2008, 19:09

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •