Resultados 1 al 5 de 5

Ruido al acelerar

...

  1. #1
    T4
    T4 está desconectado
    Miembro Habitual

    Fecha de ingreso
    10 feb, 08
    Mensajes
    349

    Predeterminado Ruido al acelerar

    Hola muy buenas! Tengo otra consulta por hacer a los "pros" del foro... (que pesao soy!)

    El tema es que hace un par de semanas fuí a Duramás para estudiar lo de poner supresor y cambiar silenciador y suprimir presilenciador. En esto que antes de subir el coche para estudiar el tema, al dar gas fuerte para entrar las ruedas dentro el elevador, se escuchaba como un clec clec que proviene del motor. Teniendo en cuenta que el turbo me hace "grillo" y ahora me pasa esto que no se lo que es, dejé lo del escape por temas economicos.

    La cuestion es que, el coche en frío al acelerar (da igual las revoluciones) hace como un ruido como si rozara alguna correa (se oye un clec-clec), pero SOLO cuando acelero, a revoluciones constantes (aunque sea a 5000) va perfecto. En caliente me lo hace pero no tanto. En marcha sin la radio se percibe perfectamente, sobretodo en subidas. Esto me lo ha hecho de un día para otro, justo cuando lo recojí de la Volvo para un asunto del contacto y la llave. Teneis idea de que puede ser? La verdad me estoy preocupando ya por que tiene 67000km solo y me esta dando un monton de problemas. Ahora doy gas y se escucha el clec-clec este y cuando baja de revoluciones el bzzzzz de la valvula de descarga del turbo... una fiesta vamos, que parece un coche de la prehistoria...


    Alguna idea? Gracias compañeros!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    T4
    T4 está desconectado
    Miembro Habitual

    Fecha de ingreso
    10 feb, 08
    Mensajes
    349

    Predeterminado Re: Ruido al acelerar

    up!

  4. #3
    T4
    T4 está desconectado
    Miembro Habitual

    Fecha de ingreso
    10 feb, 08
    Mensajes
    349

    Predeterminado Re: Ruido al acelerar


  5. #4
    neofairforce
    Invitado

    Predeterminado Re: Ruido al acelerar

    tiembla al acelerar el coche?
    has comprobado los silent bloc?

  6. #5
    T4
    T4 está desconectado
    Miembro Habitual

    Fecha de ingreso
    10 feb, 08
    Mensajes
    349

    Predeterminado Re: Ruido al acelerar

    Cita Iniciado por NEOFAIRFORCE
    tiembla al acelerar el coche?
    has comprobado los silent bloc?
    Des de el interior solo se escucha clec-clec... pero solo cuando le pides mas regimen de vueltas del que lleva, no se si me explico. Suena a "algo" (correa o yo que se...) que cuando le pides esfuerzo se queja, pero no es nada del motor en sí creo... Por cierto hace 3000km. le hice distribución. Ya veo que las cosas mas raras me pasan a mi con el T4..

Temas similares

  1. Ruido al acelerar
    Por klok en el foro VOLVO S40/V40/V50
    Respuestas: 5
    Último mensaje: 17/11/2014, 20:53
  2. Ruido al acelerar.
    Por eltriplero en el foro VOLVO S80
    Respuestas: 2
    Último mensaje: 12/09/2014, 08:40
  3. ruido al acelerar el motor.S.O.S
    Por westypipi en el foro VOLVO XC90 (2002-2015)
    Respuestas: 1
    Último mensaje: 23/03/2008, 03:03
  4. Ruido metalico al acelerar
    Por ripegi en el foro VOLVO S40/V40/V50
    Respuestas: 5
    Último mensaje: 16/08/2006, 14:37

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •