Resultados 1 al 8 de 8

PROBLEMA DE ARRANQUE EN FRIO 850 TDI

Tengo un problema con el arranque en frio. Arranca mal en temperaturas cercanas a cero ...

  1. #1
    Miembro Novato

    Fecha de ingreso
    27 abr, 07
    Mensajes
    2

    Predeterminado PROBLEMA DE ARRANQUE EN FRIO 850 TDI

    Tengo un problema con el arranque en frio. Arranca mal en temperaturas cercanas a cero o por debajo de cero. Los calentadores están OK. La maquina no detecta fallos en el taller. Al final consigo arrancar por potencia de bateria. Los inyectores inyectan ya que tras lograr arrancar tira mucho humo comlo señal de haber estado inyectando. En el resto de rangop de temperaturas arranca como si fuera nuevo. Alguien me puede sugerir algo ? Gracias

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite

    Fecha de ingreso
    06 feb, 06
    Mensajes
    1,403

    Predeterminado Re: PROBLEMA DE ARRANQUE EN FRIO 850 TDI

    te han comprobado bien los calentadores? A mi varias son las veces que me los han probado en varios vehiculos(tengo varios con muchos km) y mas de una estaban malos y los han dado por buenos,esque suena a calentadores,mas si en temperaturas altas o en caliente arranca bien

  4. #3
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: PROBLEMA DE ARRANQUE EN FRIO 850 TDI

    Cita Iniciado por bael
    te han comprobado bien los calentadores? A mi varias son las veces que me los han probado en varios vehiculos(tengo varios con muchos km) y mas de una estaban malos y los han dado por buenos,esque suena a calentadores,mas si en temperaturas altas o en caliente arranca bien
    Estoy con bael, llevalo a un taller especializado en motores diesel y seguro que te sacan enseguida el problema.

  5. #4
    Miembro Elite

    Fecha de ingreso
    06 feb, 06
    Mensajes
    1,403

    Predeterminado Re: PROBLEMA DE ARRANQUE EN FRIO 850 TDI

    si hecha humo blanco-gris al arrancar despues de costarle es gasoil no quemado y suele ser de fallo de calentadores,esque tengo mucha experiencia con vehiculos con 200-300-400mil km y siempre terminan fallando los calentadores entorno a cada 100-150mil km

  6. #5
    Miembro Novato

    Fecha de ingreso
    27 abr, 07
    Mensajes
    2

    Predeterminado Re: PROBLEMA DE ARRANQUE EN FRIO 850 TDI

    es seguro que no son calentadores pues se han cambiado por si acaso ... pero igual, si el humo correesponde al buen funcionamiento de la inyeccion Ha de ser por otro motivo. Tal vez la valvula que mide la temperatura del gasoil pero no se cual es. Si alguien sabe cual es. Ah el rele de calkentadores está OK. Gracias

  7. #6
    Miembro Elite

    Fecha de ingreso
    06 feb, 06
    Mensajes
    1,403

    Predeterminado Re: PROBLEMA DE ARRANQUE EN FRIO 850 TDI

    han comprobado que les llegue corriente a los calentadores?
    esque si no yo iria por tema de inyectores,los han comprobado?

  8. #7
    Miembro Habitual

    Fecha de ingreso
    07 may, 08
    Mensajes
    433

    Predeterminado Re: PROBLEMA DE ARRANQUE EN FRIO 850 TDI

    buenos dias saludos a todos yo tambien tengo algo de experiencia en vehiculos con mas de 200.m 300m .
    En ocasiones puede ser que el arranque en frio sea complicado porque tengas picado algún manguito de retorno de los inyectores y entre aire en alguno de ellos como es algo que puedes observar sin gastarte la pasta, te aconsejo que lo hagas.
    tambien es posible que el motor de arranque no te dé las suficientes revoluciones para mover ese pedazo de motor, bien por bateria o bien por el estado del motor de arranque ...

    Todo sea por dar ideas ...

  9. #8
    Miembro Habitual

    Fecha de ingreso
    15 jun, 07
    Mensajes
    106

    Predeterminado Re: PROBLEMA DE ARRANQUE EN FRIO 850 TDI

    Cita Iniciado por ollauri
    buenos dias saludos a todos yo tambien tengo algo de experiencia en vehiculos con mas de 200.m 300m .
    En ocasiones puede ser que el arranque en frio sea complicado porque tengas picado algún manguito de retorno de los inyectores y entre aire en alguno de ellos como es algo que puedes observar sin gastarte la pasta, te aconsejo que lo hagas.
    tambien es posible que el motor de arranque no te dé las suficientes revoluciones para mover ese pedazo de motor, bien por bateria o bien por el estado del motor de arranque ...

    Todo sea por dar ideas ...
    Ya qye ollauri nombra el motor de arranque, a nosotros nos paso en un R21 Diesel. El motor de arranque daba pocas revoluciones. Lo llevamos a limpiar aun taller de confianza, y voila... arrancaba con mas brio. Tambien puede arrancar peor por la bateria si esta un poco floja. Mi S40 arrancaba con poco brio desde que lo compre de 2ª. A los 2 años le cambio bateria, y descubro que arranca con mucho mas brio.

    Aparte de esto, tambien tuvimos otro problema, despues de hacerle distribucion al R21, no queria arrancar, y como llevaba tantos miles de km mi padre le destenso un poco la correa, le metio un poco de aceite al gasoil para engrasar bomba e inyectores, y voila... a correr. Algunos mecanicos no tienen en cuenta los desgastes de los motores viejos. Mi padre fue taxista durante 17 años, y a un R18 lle hizo 1.000.000 km: cada vez que hacia distribucion, tenia que ir a que le destensaran la correa porque con el desgate que llebaba el bicho, no trabajaba bien.

    Lo de los calentadores, cada vez que los cambian, el mecanico comprueba (o deberia comprobar) que calentadores se han jodio, y si les llega corriente. Me extraña que no lo hubiesen visto.

    Otra cosa podria ser que el gasoil fuera de mala calidad y tuviese agua, con lo que a tan bajas temperaturas, se congele el agua, y no corre el gasoil. Sobre esto, hablo por experiencia propia. En el R21 un dia nevo y helo a tope, y no pude ponerlo en marcha. El motor de arranque actuaba, pero el motor no daba explosion, solo alguna vez (como si no tubiera gasoil). Estube probando media hora (la aguja marcaba temperatura) hasta que al final empezo a pasar el gasoil.

    Espero que te sirva de algo.

Temas similares

  1. arranque en frío 850
    Por mig850 en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 2
    Último mensaje: 09/03/2016, 22:38
  2. S80 y problemas en arranque en frio..
    Por AzdrodH en el foro Area Tecnica Volvo
    Respuestas: 13
    Último mensaje: 04/11/2013, 01:00
  3. 850 GLT auto, problema arranque CON frío (ambiente)
    Por ELNATH en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 06/12/2009, 22:57
  4. arranque en frio
    Por che en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 05/12/2009, 16:03
  5. problemas con arranque en frio
    Por carlos11165 en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 3
    Último mensaje: 21/10/2006, 13:49

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •