Resultados 1 al 10 de 10

Arranque motor

Hola. Bueno queria comentaros una cosa que me paso ayer con el arranque para ver ...

  1. #1
    kio
    kio está desconectado
    Miembro Iniciado

    Fecha de ingreso
    27 nov, 06
    Mensajes
    86

    Predeterminado Arranque motor

    Hola. Bueno queria comentaros una cosa que me paso ayer con el arranque para ver si alguien sabe lo que es. Resulta que meto la llave para arrancar, se enciende la radio, las luces del cuadro de un modo normal, pero al ir a arrancar, no me arranca, de hecho no es el tipico ruido de que intenta arrancar y ves que tarda, no, no es nada asi, ni siquiera llegaba a eso, lo que me pasaba era que se encendian y apagaban todos los testigos del cuadro y no habia forma de arrancar. Despues de mogollon de rato intentandolo no habia manera de arrancarlo. Al final lo que hice fue que como estaba al lado de un taller de norauto les pedi que me echaran una mano, lo miraron un poco por encima y me dijeron que posiblemente fuera el motor de arranque. Al final se pusieron a empujarlo y pudimos arrancarlo.
    ¿Tengo que cambiar todo el motor de arranque? ¿Es posible que sean las bobinas de encendido? ¿Por cuanto podria salir la reparación?

    Bueno, muchas gracias por vuestras respuestas. Un saludo

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Tortilla
    Invitado

    Predeterminado Re: Arranque motor

    no me quedo claro, el motor de arranque giraba? me suena a falso contacto.

  4. #3
    kio
    kio está desconectado
    Miembro Iniciado

    Fecha de ingreso
    27 nov, 06
    Mensajes
    86

    Predeterminado Re: Arranque motor

    No, el motor de arranque no llegaba a girar, o al menos no hacia ese ruido. Si es eso de falso contacto que es lo que se deberia de hacer, perdonar si de algo no os se responder correctamente, es que en mecanica no voy muy subrado. En cualquier caso muchas gracias

  5. #4
    Miembro Elite

    Fecha de ingreso
    07 nov, 06
    Mensajes
    1,461

    Predeterminado Re: Arranque motor

    Lo primero que tienes que hacer antes de comerte la cabeza es mirar como esta la bateria. Segun lo que comentas parece que simplemente es esto. Me cabe la duda de si la comprobaron los de norauto. Pero dudo de la profesionalidad de estos cuando van y te empujan el coche para arrancarlo

  6. #5
    kio
    kio está desconectado
    Miembro Iniciado

    Fecha de ingreso
    27 nov, 06
    Mensajes
    86

    Predeterminado Re: Arranque motor

    No, no creo que sea la bateria, porque nunca me ha dado problemas con el coche en frio, me ha dado problemas cuando he recorrido alguna distancia, normalmente 20 km, lo paro para ir a comprar o lo que sea, vamos que el coche esta parado 30 minutos como mucho, y luego lo intento arrancar. Por eso no creo que sea la bateria, porque me daria mas problemas cuando esta en frio que no despues de haber esta caminando, pero que igual me equivoco, ya os digo que no tengo muy claro las cosas de mecanica. Muchas gracias. Un saludo

  7. #6
    Miembro Elite

    Fecha de ingreso
    07 nov, 06
    Mensajes
    1,461

    Predeterminado Re: Arranque motor

    A simple vista parece un fallo de baterÃ*a es posible que tenga vaso comunicado y a veces arranca y a veces no lo de estar caliente o frió puede ser casualidad. Si fuese el motor de arranque tampoco tendrÃ*a razón de ser que arrancase en frió y no en caliente. Que te comprueben la baterÃ*a. Además es lo más barato de hacer. Y mira también antes de nada lo que te comenta tortilla sobre un mal contacto, ya sea en los bornes de la baterÃ*a o la toma de masa del motor

  8. #7
    kio
    kio está desconectado
    Miembro Iniciado

    Fecha de ingreso
    27 nov, 06
    Mensajes
    86

    Predeterminado Re: Arranque motor

    ok, pues muxas gracias, haber si este fin de semana me queda tiempo y lo miro... que ando de 1 liado. Muchas gracias a todos. Saludos

  9. #8
    kio
    kio está desconectado
    Miembro Iniciado

    Fecha de ingreso
    27 nov, 06
    Mensajes
    86

    Predeterminado Re: Arranque motor

    Por cierto no se si servira de algo o no, pero probe ayer el coche, y siempre me pasa lo mismo una vez que paro el coche y estoy 2 minutos con el coche parado y luego lo vuelvo arrancar

  10. #9
    Miembro Avanzado

    Fecha de ingreso
    26 nov, 07
    Mensajes
    860

    Predeterminado Re: Arranque motor

    Tiene pinta de bateria,si es el motor de arranque,podria ser del automatico (bendix), o de las escobillas, pero si al intentar arrancar el cuadro parece una feria,apunta a la bateria.

  11. #10
    kio
    kio está desconectado
    Miembro Iniciado

    Fecha de ingreso
    27 nov, 06
    Mensajes
    86

    Predeterminado Re: Arranque motor

    Pues ayer estube mirando la bateria, pero el aparatejo me dice que esta correcta, pero ayer es que lo apague varias veces seguidas (lo que me pasaba cuando fallaba) y no me dio ningun problema, asi que no se que pensar

Temas similares

  1. Motor de arranque
    Por mitchankro en el foro VOLVO S40/V40/V50
    Respuestas: 33
    Último mensaje: 28/03/2015, 23:01
  2. MOTOR DE ARRANQUE 760 TD
    Por Izu en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 26/02/2012, 01:51
  3. MOTOR DE ARRANQUE 760 TURBODIESEL
    Por Izu en el foro Compra Volvo
    Respuestas: 7
    Último mensaje: 16/01/2012, 14:46
  4. motor de arranque
    Por yosi en el foro Compra Volvo
    Respuestas: 1
    Último mensaje: 11/10/2008, 21:24

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •