Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

Display me aparece la señal de "sevicio"

Hola .. Hace poco le hice un cambio de aceiet y filtro a mi V40...., ...

  1. #1
    Miembro Habitual

    Fecha de ingreso
    02 sep, 06
    Mensajes
    294

    Predeterminado Display me aparece la señal de "sevicio"

    Hola ..
    Hace poco le hice un cambio de aceiet y filtro a mi V40...., porque tocaba .
    Pero ultimamente , cada vez que arranco el coche , durante unos 10 segundo me aparce lo de "sercico" y luego se apaga sin mas .........ALGUIEN SABE que puede significar ..?? Podria ser porque el cambio no lo he hecho en la casa oficial y no me han reprogramado lo del cambio de aciete .....
    Graciias

    ALKHANEZ

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Sweden
    Avatar de sebas242

    Fecha de ingreso
    22 sep, 06
    Mensajes
    1,226

    Predeterminado Re: Display me aparece la señal de "sevicio"

    Pero el cambio se lo hiciste en la Volvo? Por que si lo hiciste en un taller normal, no te quitan el aviso. Lo de SERVICE no aparece por otra cosa que por quele toca revision, ya que si hubiera cascao el coche se te encenderian otras lucecitas

  4. #3
    Miembro Elite

    Fecha de ingreso
    06 feb, 06
    Mensajes
    1,403

    Predeterminado Re: Display me aparece la señal de "sevicio"

    pues seguramente,eso o el coche tiene pipi

    En casi todos los talleres tienen el chisme para bmw mercedes aidu vw seat etc,pero de volvo es mas dificil que lo tengan,al menos en los modelos antiguos.por aqui ningun taller tiene para poner a 0 el mio

  5. #4
    Miembro Habitual Avatar de Bettored

    Fecha de ingreso
    05 dic, 07
    Ubicación
    Madrid
    Mensajes
    194
    Modelo
    XC60 PE D3

    Predeterminado Re: Display me aparece la señal de "sevicio"

    Os paso este link en el que cuentan como resetear la luz de servicio para S80 y V70.
    A ver si os vale.

    http://www.autodiagnos.com/fileadmin...ight_reset.pdf



  6. #5
    Miembro Habitual

    Fecha de ingreso
    02 sep, 06
    Mensajes
    294

    Predeterminado Re: Display me aparece la señal de "sevicio"

    Garcias ...
    Cierto el cambio de aceite lo pase esta vez en Norauto ......
    Slds
    ALKHANEZ

  7. #6
    Miembro Habitual

    Fecha de ingreso
    09 nov, 06
    Mensajes
    403

    Predeterminado Re: Display me aparece la señal de "sevicio"

    hay algo q no entiendo o no se traducir

    -Press and hold trip button on the instrument cluster
    oprima el BOTON DE VIAJE?? a que botón se refiere, ni papa

  8. #7
    Miembro Elite Avatar de ronint4

    Fecha de ingreso
    09 ene, 07
    Mensajes
    1,584

    Predeterminado Re: Display me aparece la señal de "sevicio"

    Alkhanez, aqui te lo pego. Bueno, ahi para mas gente si le interesa pero a ti alkhanez te aviso que los S40 anteriores al 98 o 99 no se puede resetear, ahi que hacerlo por software en el conce.


  9. #8
    Miembro Iniciado

    Fecha de ingreso
    23 dic, 06
    Mensajes
    80

    Predeterminado Re: Display me aparece la señal de "sevicio"

    Yo a mi v40 la llevo siempre al norauto hacer el cambio de aceite, y no tengo problemas de ningun tipo es mas me la hacen mas completa que en el concesionario y mucho mas barata. en cuento el reset en el norauto tienen la mauina de volvo( a un coleguilla con el x90 se lo han hecho) y a mi lo hacen como dice la pag que ha puesto ronin .un saludo

  10. #9
    Miembro Habitual

    Fecha de ingreso
    09 nov, 06
    Mensajes
    403

    Predeterminado Re: Display me aparece la señal de "sevicio"

    al fin después de barios intentos ya no me sale la señal de los cooones
    nada mas sencillo q presionar el cuentaKM del cuadro y poner en posición II la llave asta que empiece a parpadear la señal e SERVICE una ves parpadeando soltamos el cuentaKM y suena un BIIIIIP pues yata

  11. #10
    Miembro Habitual

    Fecha de ingreso
    09 nov, 06
    Mensajes
    403

    Predeterminado Re: Display me aparece la señal de "sevicio"

    assias compañeros

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Respuestas: 0
    Último mensaje: 04/12/2015, 19:43
  2. Vaya GUERRA COMERCIAL !! ... cuanto menos para partirse la P """"
    Por Ivan Liria en el foro Off-Topic General
    Respuestas: 5
    Último mensaje: 01/10/2014, 13:42
  3. """""MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Foro General Volvo
    Respuestas: 10
    Último mensaje: 18/04/2014, 07:45
  4. ""PROYECTO"" ASOCIACION "AMIGOS DEL VOLVO"
    Por $UPER en el foro Foro General Volvo
    Respuestas: 64
    Último mensaje: 03/01/2013, 01:44
  5. """"MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 30/10/2009, 23:19

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •