Resultados 1 al 6 de 6

PROBLEMA ELÉCTRICO???

...

  1. #1
    Miembro Novato

    Fecha de ingreso
    18 sep, 07
    Mensajes
    10

    Predeterminado PROBLEMA ELÉCTRICO???

    Tengo un Volvo S40 2.0 Diesel, matriculado Noviembre 2004 con 85000kms. Hace unos meses se encendió un mensaje de "AverÃ*a en sistema eléctrico", pero no noté nada raro, llamé al taller de volvo, y me dijeron que lo observara un par de dÃ*as... y al dÃ*a siguiente ya no se volvió a encender. AsÃ* que no le hice mucho caso. Ayer se volvió a encender... y decidÃ* seguir la misma estrategia.. pero esta vez a las dos horas mensajes de error empezaron a aparecer, dirección asistida, tracción, sistema electrico, airbag, etc. Paré el coche al instante, fallaban las luces, los intermitentes, etc. y ya no volvió a arrancar. Hace un ruido extraño cuando pruebo una vez, y a la segunda ya no se enciende ni una sola luz del cuadro. AsÃ* que llamaré al taller a ver que me dicen. ¿Alguna idea?

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Habitual

    Fecha de ingreso
    06 dic, 06
    Mensajes
    135

    Predeterminado Re: PROBLEMA ELÉCTRICO???

    has comprobado la bateria? podria ser un borne sulfatado y falso contacto

  4. #3
    Miembro Avanzado

    Fecha de ingreso
    08 mar, 06
    Mensajes
    862

    Predeterminado Re: PROBLEMA ELÉCTRICO???

    Espero que no sea una cosa seria, pero dinos como queda el tema, cuando se soluciones.

  5. #4
    Miembro Novato

    Fecha de ingreso
    18 sep, 07
    Mensajes
    10

    Predeterminado Re: PROBLEMA ELÉCTRICO???

    La bateria es lo primero que penso el del RACE, lo arrancó con su baterÃ*a, pero el coche seguÃ*a igual... comportándose muy raro, una vez arrancado, del cuadro de mandos sólo se encendÃ*a la luz de aviso, y el resto no funcionaba nada... ni limpias, ni parabrisas, ni dirección asistida, etc. Paró el coche, y se quedaron encendidas las luces, una vez dejó el coche en mi casa.. hubo que volverlo a arrancar con su baterÃ*a para poder apagar las luces.... ahora está en el taller, y yo con uno Peugeot 407 que me ha sorprendido muy gratamente. Os mantendré informado en cuanto sepa algo.

  6. #5
    Miembro Novato

    Fecha de ingreso
    18 sep, 07
    Mensajes
    10

    Predeterminado Re: PROBLEMA ELÉCTRICO???

    Al final ha sido el Alternador, que han tenido que cambiarlo, también me han cambiado la válvula EGR, y me han actualizado el software del ordenador... la garantÃ*a ha cubierto todo.
    Aprovecho para añadir que el trato en Turismos Madrid ha sido excelente, como siempre.

  7. #6
    Miembro Habitual

    Fecha de ingreso
    26 ago, 07
    Mensajes
    470

    Predeterminado Re: PROBLEMA ELÉCTRICO???

    ¿Tienes extension de garantia?, ¿por cuanto te salio?

    Salu2

Temas similares

  1. Problema T5-R
    Por Pikyland en el foro Area Tecnica Volvo
    Respuestas: 7
    Último mensaje: 09/08/2011, 20:55
  2. PROBLEMA CON C70.
    Por jugoga en el foro Area Tecnica Volvo
    Respuestas: 7
    Último mensaje: 06/01/2008, 01:09
  3. problema v40 2.0t, gas no muy sensible
    Por angelnewman en el foro VOLVO S40/V40/V50
    Respuestas: 0
    Último mensaje: 01/11/2007, 18:41
  4. Problema C70 T5
    Por forcead en el foro VOLVO S40/V40/V50
    Respuestas: 3
    Último mensaje: 06/10/2007, 16:39

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •